RubyGems Navigation menu

mini_record-compat 0.3.1

DEPRECATED. Use active_record_inline_schema or original mini_record gem instead.

Gemfile
          gem 'mini_record-compat', '~> 0.3.1'
  
  
  
  
  
  
  

install
          gem install mini_record-compat
  
  
  
  
  
  
  

Authors:

  • Davide D'Agostino, Seamus Abshere

Owners:

Total downloads 3,222

For this version 1,023

Required Ruby Version: None

Links:

Versions:

  1. 0.3.1 - March 26, 2012 (12 KB)
  2. 0.3.0 - October 26, 2011 (11.5 KB)
  3. 0.2.1 - September 26, 2011 (11.5 KB)

Runtime Dependencies: