RubyGems.org

Scaffold for OmniAuth

installgem install minimum-omniauth-scaffold
Authors

shu0115

6,114 total downloads 351 for this version
Owners

D7960d647d2003e7e2f06433c95eda05

Licenses

MIT

Gemfile
gem 'minimum-omniauth-scaffold', '~> 0.1.10'
Versions
  1. 0.1.10 March 20, 2014 (14 KB)
  2. 0.1.9 January 24, 2014 (14 KB)
  3. 0.1.8 December 8, 2013 (14 KB)
  4. 0.1.7 November 20, 2013 (14 KB)
  5. 0.1.6 March 29, 2013 (13 KB)
Show all versions (12 total)
Ruby Dependency
  1. >= 0
Development Dependencies
  1. bundler ~> 1.3
  2. rake >= 0