RubyGems Navigation menu

minitest-ci 3.0.3

CI reporter plugin for Minitest This gem was made possible by YP.com

Gemfile
          gem 'minitest-ci', '~> 3.0.3'
  
  
  
  
  
  
  

install
          gem install minitest-ci
  
  
  
  
  
  
  

Total downloads 30,604

For this version 5,763

Show all versions (15 total)

Required Ruby Version: None

Links:

Versions:

  1. 3.0.3 - October 9, 2013 (8.5 KB)
  2. 3.0.2 - August 19, 2013 (8.5 KB)
  3. 3.0.1 - July 12, 2013 (8 KB)
  4. 3.0.0 - July 3, 2013 (8 KB)
  5. 2.4.0 - November 11, 2012 (7.5 KB)
Show all versions (15 total)

Runtime Dependencies: