RubyGems Navigation menu

minitest-descriptive 0.0.1

Make your assertion diffs smarter

Gemfile
          gem 'minitest-descriptive', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install minitest-descriptive
  
  
  
  
  
  
  

Authors:

  • Josep M. Bach

Owners:

Total downloads 774

For this version 774

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - December 2, 2012 (6 KB)

Runtime Dependencies: