RubyGems Navigation menu

minitest-implicit-subject 1.4.0

Implicit declaration of the test subject.

Versions:

  1. 1.4.0 - September 25, 2013 (5 KB)
  2. 1.3.0 - September 25, 2013 (5 KB)
  3. 1.2.0 - June 14, 2013 (4 KB)
  4. 1.1.1 - May 10, 2013 (5 KB)
  5. 1.1.0 - May 10, 2013 (5 KB)
Show all versions (6 total)

Runtime Dependencies:

Authors:

  • Anton Lindqvist

Owners:

0edbdeb12d2eefc2faec21b65f8e673e

Total downloads 4,468

For this version 1,552

Show all versions (6 total)

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'minitest-implicit-subject', '~> 1.4.0' = Copy to clipboard Copied!

install:
gem install minitest-implicit-subject = Copy to clipboard Copied!

Links: