RubyGems Navigation menu

mixi 0.0.1

mixi library is a library for using mixi from ruby scripts.

Gemfile
          gem 'mixi', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install mixi
  
  
  
  
  
  
  

Total downloads 1,491

For this version 1,490

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - September 2, 2006 (16.5 KB)