RubyGems Navigation menu

mm-carrierwave 0.0.2

Mongomapper ORM for Carrierwave

Gemfile
          gem 'mm-carrierwave', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install mm-carrierwave
  
  
  
  
  
  
  

Authors:

  • Robert Beekman

Owners:

Total downloads 7,497

For this version 6,110

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - April 12, 2011 (210 KB)
  2. 0.0.1 - December 20, 2010 (211 KB)

Development Dependencies: