RubyGems Navigation menu

mm-multi-parameter-attributes 0.2.1

Tiny plugin for MongoMapper to add multi-parameter attributes

Gemfile
          gem 'mm-multi-parameter-attributes', '~> 0.2.1'
  
  
  
  
  
  
  

install
          gem install mm-multi-parameter-attributes -v 0.2.1
  
  
  
  
  
  
  

Authors:

  • Richard Livsey

Owners:

Total downloads 9,694

For this version 2,799

Required Ruby Version: None

Links:

Versions:

  1. 0.2.2 - May 15, 2012 (7 KB)
  2. 0.2.1 - March 9, 2011 (7 KB)
  3. 0.2.0 - March 9, 2011 (7 KB)
  4. 0.1.1 - June 25, 2010 (7 KB)
  5. 0.1.0 - June 16, 2010 (7 KB)

Runtime Dependencies:

Development Dependencies: