RubyGems Navigation menu

mm-search 0.0.2

FIX (describe your package)

Gemfile
          gem 'mm-search', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install mm-search -v 0.0.2
  
  
  
  
  
  
  

Total downloads 4,343

For this version 1,408

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - October 7, 2009 (5.5 KB)
  2. 0.0.2 - August 18, 2009 (5.5 KB)
  3. 0.0.1 - August 4, 2009 (5.5 KB)

Development Dependencies: