RubyGems Navigation menu

model_translations 0.1.0

Minimal implementation of Globalize2 style model translations. Rails 2.2 is required.

Gemfile
          gem 'model_translations', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install model_translations
  
  
  
  
  
  
  

Authors:

  • Jan Andersson, Thibaud Guillaume-Gentil

Owners:

Total downloads 1,592

For this version 1,592

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - November 16, 2009 (8 KB)