RubyGems Navigation menu

models-to-sql-rails 1.0.4

Easily convert ActiveRecord models to SQL scripts.

Gemfile
          gem 'models-to-sql-rails', '~> 1.0.4'
  
  
  
  
  
  
  

install
          gem install models-to-sql-rails
  
  
  
  
  
  
  

Authors:

  • PagerDuty, Fernando Paladini

Owners:

Licenses:

  • MIT

Total downloads 1,077

For this version 408

Show all versions (4 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.0.4 - April 18, 2012 (8.5 KB)
  2. 1.0.3 - April 18, 2012 (8.5 KB)
  3. 1.0.2 - April 18, 2012 (8 KB)
Show all versions (4 total)

Runtime Dependencies: