RubyGems Navigation menu

modify_resource 0.0.4

This gem makes rails automatic. Securely.

Gemfile
          gem 'modify_resource', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install modify_resource
  
  
  
  
  
  
  

Total downloads 2,564

For this version 632

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - April 9, 2013 (10 KB)
  2. 0.0.3 - March 25, 2013 (10 KB)
  3. 0.0.2 - February 13, 2013 (10 KB)
  4. 0.0.1 - February 8, 2013 (10 KB)

Runtime Dependencies: