RubyGems Navigation menu

modularize 0.0.3

Dynamically create module hierarchies

Gemfile
          gem 'modularize', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install modularize
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 6,887

For this version 5,931

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - December 21, 2013 (7 KB)
  2. 0.0.2 - November 15, 2013 (6.5 KB)
  3. 0.0.1 - November 14, 2013 (6.5 KB)