RubyGems Navigation menu

module_with_params 0.0.2

include module with parameters

Gemfile
          gem 'module_with_params', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install module_with_params
  
  
  
  
  
  
  

Authors:

  • Julien Ammous

Owners:

Total downloads 2,294

For this version 1,238

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - January 24, 2012 (5 KB)
  2. 0.0.1 - November 14, 2011 (5 KB)