RubyGems Navigation menu

mogilefsd_log_tailer 1.0.0

Script to do "tail -f" on the "!watch" output from several MogileFS trackers.

Gemfile
          gem 'mogilefsd_log_tailer', '~> 1.0.0'
  
  
  
  
  
  
  

install
          gem install mogilefsd_log_tailer
  
  
  
  
  
  
  

Authors:

  • Andrew Watts

Owners:

Total downloads 2,241

For this version 156

Required Ruby Version: >= 0

Links:

Versions:

  1. 1.0.0 - October 1, 2014 (6.5 KB)
  2. 0.0.2 - January 19, 2012 (5 KB)
  3. 0.0.1 - November 9, 2011 (5 KB)