RubyGems Navigation menu

mogli 0.0.31

Simple library for accessing the Facebook Open Graph API

Versions:

  1. 0.0.46 - January 3, 2014 (23 KB)
  2. 0.0.45 - November 11, 2013 (23 KB)
  3. 0.0.44 - November 30, 2012 (23 KB)
  4. 0.0.43 - October 3, 2012 (23 KB)
  5. 0.0.42 - September 14, 2012 (23.5 KB)
Show all versions (46 total)

Development Dependencies:

Authors:

  • Mike Mangino

Owners:

Ef55fb706527b4c73a772d024054d3a8

Total downloads 173,464

For this version 1,328

Show all versions (46 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'mogli', '~> 0.0.31' = Copy to clipboard Copied!

install:
gem install mogli -v 0.0.31 = Copy to clipboard Copied!

Links: