RubyGems Navigation menu

moip_catarse 1.0.6

Gem para utilização da API MoIP

Gemfile
          gem 'moip_catarse', '~> 1.0.6'
  
  
  
  
  
  
  

install
          gem install moip_catarse
  
  
  
  
  
  
  

Authors:

  • Antônio Roberto, Guilherme Nascimento

Owners:

Total downloads 1,585

For this version 1,585

Required Ruby Version: None

Links:

Versions:

  1. 1.0.6 - November 10, 2010 (10.5 KB)

Development Dependencies: