RubyGems Navigation menu

moiper 0.1.2

Moip payment service integration library.

Gemfile
          gem 'moiper', '~> 0.1.2'
  
  
  
  
  
  
  

install
          gem install moiper
  
  
  
  
  
  
  

Authors:

  • Rodrigo Navarro

Owners:

Total downloads 2,748

For this version 789

Required Ruby Version: None

Links:

Versions:

  1. 0.1.2 - January 25, 2013 (145 KB)
  2. 0.1.1 - January 23, 2013 (144 KB)
  3. 0.1.0 - January 23, 2013 (143 KB)
  4. 0.0.1 - January 22, 2013 (141 KB)

Runtime Dependencies:

Development Dependencies: