RubyGems Navigation menu

mojikun 1.0.1

A simple programming language, using emoji.

Gemfile
          gem 'mojikun', '~> 1.0.1'
  
  
  
  
  
  
  

install
          gem install mojikun
  
  
  
  
  
  
  

Total downloads 1,425

For this version 691

Required Ruby Version: None

Links:

Versions:

  1. 1.0.1 - April 8, 2013 (10 KB)
  2. 1.0.0 - December 9, 2012 (8 KB)