RubyGems Navigation menu

molten_core 0.0.6

Easy Accessors for ActiveModel Objects

Gemfile
          gem 'molten_core', '~> 0.0.6'
  
  
  
  
  
  
  

install
          gem install molten_core -v 0.0.6
  
  
  
  
  
  
  

Total downloads 4,744

For this version 695

Show all versions (7 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.7 - April 8, 2014 (6.5 KB)
  2. 0.0.6 - February 22, 2013 (5.5 KB)
  3. 0.0.5 - February 22, 2013 (5.5 KB)
  4. 0.0.4 - February 22, 2013 (5.5 KB)
  5. 0.0.3 - February 22, 2013 (5.5 KB)
Show all versions (7 total)