RubyGems Navigation menu

money_helper 0.0.5

A simple module to assist in formatting unambiguous prices and price ranges in international currencies in a Roman Script context.

Gemfile
          gem 'money_helper', '~> 0.0.5'
  
  
  
  
  
  
  

install
          gem install money_helper
  
  
  
  
  
  
  

Authors:

  • Sahil Yakhmi, Joey Aghion

Owners:

Licenses:

  • MIT

Total downloads 11,947

For this version 10,011

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.0.5 - April 12, 2014 (7 KB)
  2. 0.0.4 - January 8, 2014 (9 KB)
  3. 0.0.3 - July 17, 2013 (6 KB)
  4. 0.0.2 - July 16, 2013 (5.5 KB)
  5. 0.0.1 - July 12, 2013 (4 KB)

Development Dependencies: