RubyGems Navigation menu

money_parser 0.0.3

Tries to parse various crazy money formats

Gemfile
          gem 'money_parser', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install money_parser
  
  
  
  
  
  
  

Authors:

  • Yuri Leikind

Owners:

Licenses:

  • MIT

Total downloads 1,006

For this version 320

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.0.3 - May 22, 2014 (14.5 KB)
  2. 0.0.2 - March 2, 2014 (14 KB)
  3. 0.0.1 - January 5, 2014 (14 KB)

Development Dependencies: