RubyGems Navigation menu

moneybookers 0.0.1

Ruby client for Moneybookers Automated Payment Interface and Payment Gateway

Gemfile
          gem 'moneybookers', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install moneybookers
  
  
  
  
  
  
  

Authors:

  • Wojciech Wnętrzak

Owners:

Total downloads 1,222

For this version 1,222

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - June 1, 2011 (7.5 KB)

Development Dependencies: