RubyGems Navigation menu

moneypools-right_wrapper 0.2.0

Simple wrapper over the right_aws utility providing verbose output and synchronization

Gemfile
          gem 'moneypools-right_wrapper', '~> 0.2.0'
  
  
  
  
  
  
  

install
          gem install moneypools-right_wrapper
  
  
  
  
  
  
  

Total downloads 2,961

For this version 1,498

Required Ruby Version: None

Links:

Versions:

  1. 0.2.0 - March 19, 2010 (7 KB)
  2. 0.1.0 - November 12, 2009 (7 KB)

Runtime Dependencies: