RubyGems Navigation menu

mongo-db-utils 0.2.0

some utilities for managing your mongod dbs

Gemfile
          gem 'mongo-db-utils', '~> 0.2.0'
  
  
  
  
  
  
  

install
          gem install mongo-db-utils
  
  
  
  
  
  
  

Total downloads 10,579

For this version 149

Show all versions (19 total)

Required Ruby Version: >= 1.9.3

Links:

Versions:

  1. 0.2.0 - October 10, 2014 (108 KB)
  2. 0.1.6 - September 24, 2014 (106 KB)
  3. 0.1.5 - July 15, 2014 (106 KB)
  4. 0.1.4 - June 26, 2014 (106 KB)
  5. 0.1.3 - July 9, 2013 (106 KB)
Show all versions (19 total)