RubyGems Navigation menu

mongo 1.8.1

This gem has been yanked, but it is still available for download for other gems that may have depended on it. For more information or if you need to remove it permanently, please click here.

Required Ruby Version: None

Links:

Versions:

  1. 1.12.0.rc0 - November 18, 2014 (173 KB)
  2. 1.11.1 - September 15, 2014 (164 KB)
  3. 1.10.2 - June 16, 2014 (161 KB)
  4. 1.10.2 - June 16, 2014 java (164 KB)
  5. 1.10.1 - May 16, 2014 (161 KB)
Show all versions (89 total)