RubyGems Navigation menu

mongo_doc_rails2 0.6.2

ODM for MongoDB - for Rails 2.3.x

Gemfile
          gem 'mongo_doc_rails2', '~> 0.6.2'
  
  
  
  
  
  
  

install
          gem install mongo_doc_rails2
  
  
  
  
  
  
  

Authors:

  • Les Hill

Owners:

Total downloads 2,926

For this version 1,467

Required Ruby Version: None

Links: