RubyGems Navigation menu

mongo_ext 0.15

C extensions to accelerate the MongoDB Ruby driver. For more information about Mongo, see http://www.mongodb.org.

Gemfile
          gem 'mongo_ext', '~> 0.15'
  
  
  
  
  
  
  

install
          gem install mongo_ext -v 0.15
  
  
  
  
  
  
  

Total downloads 122,015

For this version 1,468

Show all versions (13 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.19.3 - April 5, 2010 (14.5 KB)
  2. 0.19.2 - April 5, 2010 (14.5 KB)
  3. 0.19.1 - March 2, 2010 (14.5 KB)
  4. 0.19 - March 1, 2010 (14.5 KB)
  5. 0.18.3 - January 25, 2010 (14 KB)
Show all versions (13 total)

Runtime Dependencies: