RubyGems Navigation menu

mongo_mapper_connector 0.0.2

A tiny gem that sets up a MongoMapper connection for you.

Gemfile
          gem 'mongo_mapper_connector', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install mongo_mapper_connector
  
  
  
  
  
  
  

Total downloads 2,735

For this version 1,421

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - July 20, 2010 (4.5 KB)
  2. 0.0.1 - July 20, 2010 (4.5 KB)