RubyGems Navigation menu

mongo_session_store-rails3 5.1.0

Rails session stores for MongoMapper, Mongoid, or any other ODM. Rails 3.1, 3.2, 4.0, and 4.1 compatible.

Gemfile
          gem 'mongo_session_store-rails3', '~> 5.1.0'
  
  
  
  
  
  
  

install
          gem install mongo_session_store-rails3
  
  
  
  
  
  
  

Total downloads 53,721

For this version 1,200

Show all versions (13 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 5.1.0 - June 21, 2014 (85 KB)
  2. 5.0.1 - March 6, 2014 (84.5 KB)
  3. 5.0.0 - March 1, 2014 (84 KB)
  4. 4.1.1 - June 10, 2013 (44 KB)
  5. 4.1.0 - June 10, 2013 (44 KB)
Show all versions (13 total)

Runtime Dependencies: