RubyGems Navigation menu

mongo_tagger 0.1.0

MongoTagger, a tagging plugin for MongoMapper

Gemfile
          gem 'mongo_tagger', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install mongo_tagger
  
  
  
  
  
  
  

Total downloads 1,525

For this version 1,525

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - January 17, 2010 (6 KB)

Runtime Dependencies:

Development Dependencies: