RubyGems Navigation menu

mongodb 2.1.0

Persistence for any Ruby Object & Driver enhancements for MongoDB.

Gemfile
          gem 'mongodb', '~> 2.1.0'
  
  
  
  
  
  
  

install
          gem install mongodb
  
  
  
  
  
  
  

Authors:

  • Alexey Petrushin

Owners:

Total downloads 33,146

For this version 15,401

Show all versions (17 total)

Required Ruby Version: None

Links:

Versions:

  1. 2.1.0 - December 19, 2011 (14 KB)
  2. 2.0.2 - November 19, 2011 (13.5 KB)
  3. 2.0.1 - November 18, 2011 (13.5 KB)
  4. 2.0.0 - November 18, 2011 (13.5 KB)
  5. 0.0.13 - September 22, 2011 (15.5 KB)
Show all versions (17 total)

Runtime Dependencies: