RubyGems Navigation menu

mongoid-canhaz 1.0.0

A simple mongoid extention that allows any application using mongoid to manage permissions based roles.

Gemfile
          gem 'mongoid-canhaz', '~> 1.0.0'
  
  
  
  
  
  
  

install
          gem install mongoid-canhaz
  
  
  
  
  
  
  

Total downloads 644

For this version 644

Required Ruby Version: None

Links:

Versions:

  1. 1.0.0 - March 30, 2013 (9 KB)

Runtime Dependencies: