RubyGems Navigation menu

mongoid-event 0.0.3

A simple mongoid model for storing events.

Gemfile
          gem 'mongoid-event', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install mongoid-event
  
  
  
  
  
  
  

Authors:

  • Akeem Adeniji

Owners:

Total downloads 2,540

For this version 944

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - September 19, 2012 (4.5 KB)
  2. 0.0.2 - September 19, 2012 (4.5 KB)
  3. 0.0.1 - September 18, 2012 (4.5 KB)

Runtime Dependencies: