RubyGems Navigation menu

mongoid-fulltextable 0.1.6

Simple & stupid 'fulltext' searching for Mongoid.

Gemfile
          gem 'mongoid-fulltextable', '~> 0.1.6'
  
  
  
  
  
  
  

install
          gem install mongoid-fulltextable
  
  
  
  
  
  
  

Authors:

  • Jiri Zajpt

Owners:

Total downloads 9,550

For this version 1,292

Show all versions (8 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.1.6 - November 9, 2011 (5 KB)
  2. 0.1.5 - August 25, 2011 (5 KB)
  3. 0.1.4 - August 3, 2011 (5 KB)
  4. 0.1.3.1 - July 3, 2011 (5 KB)
  5. 0.1.3 - July 3, 2011 (5 KB)
Show all versions (8 total)