RubyGems Navigation menu

mongoid-mirrored 0.0.3

Create mirrors of root documents embeded in other models and keep them in sync

Gemfile
          gem 'mongoid-mirrored', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install mongoid-mirrored
  
  
  
  
  
  
  

Total downloads 2,216

For this version 1,155

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - May 25, 2011 (13 KB)
  2. 0.0.2 - May 24, 2011 (12 KB)

Runtime Dependencies:

Development Dependencies: