RubyGems Navigation menu

mongoid-multitenancy-sidekiq 0.0.2

Enable Multi-tenant supported jobs to work with Sidekiq background workers

Gemfile
          gem 'mongoid-multitenancy-sidekiq', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install mongoid-multitenancy-sidekiq
  
  
  
  
  
  
  

Authors:

  • Luca Ferrrari

Owners:

Licenses:

  • APACHE 2

Total downloads 1,247

For this version 792

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - September 24, 2013 (11 KB)
  2. 0.0.1 - September 22, 2013 (10.5 KB)