RubyGems Navigation menu

mongoid-openid-store 0.1.1

OpendID Store using Mongoid

Gemfile
          gem 'mongoid-openid-store', '~> 0.1.1'
  
  
  
  
  
  
  

install
          gem install mongoid-openid-store
  
  
  
  
  
  
  

Authors:

  • Jesse Miller

Owners:

Total downloads 2,248

For this version 1,277

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - February 7, 2012 (6.5 KB)
  2. 0.1.0 - February 7, 2012 (6.5 KB)