RubyGems.org

mongoid-pre

2.0.0.beta1

ODM framework for MongoDB - This is a temporary gem to be able to use mongoid with rails 3 in heroku easily

installgem install mongoid-pre -v 2.0.0.beta1 --pre
Authors

Durran Jordan, Rodrigo Alvarez

1,573 total downloads 757 for this version
Owners

3bec49196b296ac7c201412642c7a2b1

Gemfile
gem 'mongoid-pre', '~> 2.0.0.beta1'
Versions
  1. 2.0.0.pre February 12, 2010 (85 KB)
  2. 2.0.0.beta1 March 26, 2010 (95.5 KB)
Development Dependencies
  1. mocha >= 0.9.8
  2. rspec >= 1.3.0