RubyGems Navigation menu

mongoid-rspec 1.11.0

RSpec matches for Mongoid models, including association and validation matchers

Versions:

  1. 2.0.0.rc1 - September 24, 2014 (18 KB)
  2. 1.11.0 - February 15, 2014 (18 KB)
  3. 1.10.0 - December 7, 2013 (18 KB)
  4. 1.9.0 - August 11, 2013 (17 KB)
  5. 1.8.2 - May 24, 2013 (17 KB)
Show all versions (32 total)

Authors:

  • Evan Sagge

Owners:

Af31e731dc3f44620a7874d9602e5bc8De89dceb54a28b2aa952663cc94d60fc

Total downloads 324,914

For this version 11,355

Show all versions (32 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'mongoid-rspec', '~> 1.11.0' = Copy to clipboard Copied!

install:
gem install mongoid-rspec = Copy to clipboard Copied!

Links: