RubyGems Navigation menu

mongoid-siblings 0.1.2

mongoid-siblings adds methods to enable you to easily access your Mongoid document's siblings.

Gemfile
          gem 'mongoid-siblings', '~> 0.1.2'
  
  
  
  
  
  
  

install
          gem install mongoid-siblings
  
  
  
  
  
  
  

Authors:

  • Douwe Maan

Owners:

Licenses:

  • MIT

Total downloads 2,350

For this version 664

Required Ruby Version: None

Links:

Versions:

  1. 0.1.2 - August 1, 2013 (9 KB)
  2. 0.1.1 - September 10, 2012 (8.5 KB)
  3. 0.1.0 - September 9, 2012 (8.5 KB)

Runtime Dependencies:

Development Dependencies: