RubyGems Navigation menu

mongoid-tags-arent-hard 1.1.5

A tagging gem for Mongoid 3 that doesn't actually suck.

Gemfile
          gem 'mongoid-tags-arent-hard', '~> 1.1.5'
  
  
  
  
  
  
  

install
          gem install mongoid-tags-arent-hard
  
  
  
  
  
  
  

Total downloads 13,671

For this version 1,156

Show all versions (13 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.1.5 - December 10, 2013 (10 KB)
  2. 1.1.4 - July 24, 2013 (10 KB)
  3. 1.1.3 - April 27, 2013 (9 KB)
  4. 1.1.2 - April 8, 2013 (9 KB)
  5. 1.1.1 - November 9, 2012 (9 KB)
Show all versions (13 total)

Runtime Dependencies: