RubyGems Navigation menu

mongoid-votable 0.1.0

Votable for Mongoid

Versions:

  1. 0.1.0 - March 17, 2013 (8.5 KB)
  2. 0.0.1 - March 16, 2013 (7 KB)

Authors:

  • James Zhan

Owners:

90bd80a0be12d4ee31812fc68a9f56d6

Total downloads 1,357

For this version 714

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'mongoid-votable', '~> 0.1.0' = Copy to clipboard Copied!

install:
gem install mongoid-votable = Copy to clipboard Copied!

Links: