RubyGems Navigation menu

mongoid_data_table 0.1.4

Simple data preparation from Mongoid to the jQuery DataTables plugin

Gemfile
          gem 'mongoid_data_table', '~> 0.1.4'
  
  
  
  
  
  
  

install
          gem install mongoid_data_table
  
  
  
  
  
  
  

Total downloads 6,504

For this version 1,394

Required Ruby Version: None

Links:

Versions:

  1. 0.1.4 - October 22, 2010 (7.5 KB)
  2. 0.1.3 - October 22, 2010 (6 KB)
  3. 0.1.2 - October 22, 2010 (6 KB)
  4. 0.1.1 - October 22, 2010 (6 KB)
  5. 0.1.0 - October 22, 2010 (4.5 KB)