RubyGems Navigation menu

mongoid_heroku_stable 4.0.0

Mongoid is an ODM (Object Document Mapper) Framework for MongoDB, written in Ruby.

Gemfile
          gem 'mongoid_heroku_stable', '~> 4.0.0'
  
  
  
  
  
  
  

install
          gem install mongoid_heroku_stable
  
  
  
  
  
  
  

Authors:

  • Elad Meidar

Owners:

Licenses:

  • MIT

Total downloads 782

For this version 782

Required Ruby Version: None

Links:

Versions:

  1. 4.0.0 - September 10, 2013 (388 KB)