RubyGems Navigation menu

mongoid_i18n_embedded 0.0.3

This gem provides functionalities to manipulate internationalized data using Mongoid.

Gemfile
          gem 'mongoid_i18n_embedded', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install mongoid_i18n_embedded
  
  
  
  
  
  
  

Authors:

  • lucas renan, tiago godinho

Owners:

Total downloads 3,166

For this version 1,034

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - April 12, 2012 (5.5 KB)
  2. 0.0.2 - November 9, 2011 (5.5 KB)
  3. 0.0.1 - November 7, 2011 (5 KB)

Runtime Dependencies: