RubyGems Navigation menu

mongoid_rails_migrations 1.0.1

Migrations for the migrator.

Gemfile
          gem 'mongoid_rails_migrations', '~> 1.0.1'
  
  
  
  
  
  
  

install
          gem install mongoid_rails_migrations
  
  
  
  
  
  
  

Authors:

  • Alan Da Costa

Owners:

Licenses:

  • MIT

Total downloads 173,827

For this version 54,372

Show all versions (16 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.0.1 - March 14, 2013 (12.5 KB)
  2. 1.0.0 - September 4, 2012 (12.5 KB)
  3. 0.0.14 - May 12, 2010 (12.5 KB)
  4. 0.0.13 - May 12, 2010 (12.5 KB)
  5. 0.0.12 - May 12, 2010 (13 KB)
Show all versions (16 total)