RubyGems Navigation menu

mongoid_rateable 0.3.3

Provides fields and methods for the rating manipulation on Mongoid documents.

Gemfile
          gem 'mongoid_rateable', '~> 0.3.3'
  
  
  
  
  
  
  

install
          gem install mongoid_rateable
  
  
  
  
  
  
  

Authors:

  • Peter Savichev (proton)

Owners:

Licenses:

  • MIT

Total downloads 25,870

For this version 263

Show all versions (25 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.3.3 - June 21, 2014 (14.5 KB)
  2. 0.3.2 - June 21, 2014 (14.5 KB)
  3. 0.3.1 - December 7, 2012 (13 KB)
  4. 0.3.0 - November 3, 2012 (13 KB)
  5. 0.2.3 - September 29, 2012 (12 KB)
Show all versions (25 total)

Runtime Dependencies: