RubyGems Navigation menu

mongoid_store 0.1.1

ActiveSupport Mongoid 3 Cache store.

Gemfile
          gem 'mongoid_store', '~> 0.1.1'
  
  
  
  
  
  
  

install
          gem install mongoid_store
  
  
  
  
  
  
  

Total downloads 2,473

For this version 974

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - November 20, 2012 (6.5 KB)
  2. 0.1.0 - November 20, 2012 (6.5 KB)
  3. 0.0.1 - November 1, 2012 (7.5 KB)