RubyGems Navigation menu

mongolitedb 0.0.2

A simple embedded NoSQL database that uses MongoDB compatible query langaguage

Gemfile
          gem 'mongolitedb', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install mongolitedb
  
  
  
  
  
  
  

Authors:

  • Peter Hamilton

Owners:

Total downloads 1,273

For this version 662

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - March 24, 2013 (5 KB)
  2. 0.0.1 - March 24, 2013 (5 KB)